お問い合わせ
03-5979-2701
PowerGres


postgres.lib について
PowerGres をご利用いただき、ありがとうございます。

確認しましたところ、PowerGres 5.0, 5.1 において、postgres.lib が収録されていないことが分かりました。 このファイルは、C 言語関数を作成する際に必要です。

このファイルを必要とする場合は、まことにお手数ですが、本ページ下部からファイルをダウンロードいただき、PowerGres のインストール先の lib フォルダに置いてお使いください。

お客様には、大変ご迷惑をお掛けしましたことを深くお詫び申し上げます。

postgres.lib のダウンロード: